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Страховий фонд документації. Нормативи трудомісткості технологічних операцій 

виготовлення мікрофільмів страхового фонду 
 

1 РОЗРОБЛЕНО:   Технічний комітет стандартизації «Страховий фонд 

документації» (ТК 40), Науково-дослідний,    проектно-конструкторський   та 

технологічний інститут мікрографії (НДІ мікрографії)  
 

2 ПРИЙНЯТО ТА НАДАНО ЧИННОСТІ: наказ Державної архівної служби 

України від _____16.03.2017_______ № __15___ 
 

       Чинна від _______01.05.2017_________ 
 

Розділ 5. 

У таблицях 5.1 – 5.12, 5.12а, 5.12б, 5.12в, 5.13, 5.14, 5.14а, 5.14б,  

5.15 – 5.25, 5.30 – 5.36, 5.38 – 5.44, 5.46 – 5.50 замінити назву колонки «Роботи, 

що виконують» на «Найменування переходу», колонки «Одиниця обсягу роботи» 

на «Облікова одиниця». 

У таблицях 5.26, 5.27, 5.37, 5.45 замінити назву колонки «Одиниця обсягу 

роботи» на «Облікова одиниця». 

У таблиці 5.14а в колонці «Облікова одиниця» замінити назву облікової 

одиниці «1 мікрофільм» на «1 електронний мікрофільм». 

У таблиці 5.14а в колонці «Облікова одиниця» замінити назву облікової 

одиниці «1 робочий день» на «1 комплект документації». 

У таблицях 5.11, 5.12, 5.12а, 5.12б, 5.12в, 5.13, 5.14, 5.14а, 5.14б,  

5.15 – 5.17, 5.19, 5.24, 5.30, 5.31, 5.50 замінити виноску  

«**) Переходи, трудомісткість яких включають до загального нормативу 

трудомісткості операції тільки в разі їх виконання.» на «**) Нормативи часу на 

переходи, трудомісткість яких включають до загального нормативу 

трудомісткості операції тільки в разі їх виконання.». 

Доповнити розділ таблицями 5.14в, 5.14г, 5.14д. 
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 Таблиця 5.14в – Нормативи часу на операцію «Підготовлення цифрових 

зображень та формування мікрофільмів в електронному вигляді» у разі 

використання модифікованого програмного забезпечення з автоматизації 

процесу побудови мікрофільму при підготовці до мікрофільмування             

КОМ-системою «SMA 51» 
 

Номер 
норма-

тиву 
Найменування переходу 

Облікова 
одиниця 

Норматив 
часу, хв 

1 2 3 4 
Створення проекту мікрофільму 

1 Одержати електронний носій з переліком 
електронних документів, електронний носій 
з копією документів, надісланих в 
електронному вигляді, електронний носій з 
доопрацьованими електронними формами 
копій документів (далі – електронний 
носій), технічний паспорт мікрофільму, 
комплектувальний документ, наряд на 
виготовлення мікрофільму за допомогою 
КОМ-системи. Заповнити журнал обліку 
документації, що надійшла на 
мікрофільмування  

1 комплект 
документації 

 

8,20*) 

 

2 Увімкнути ПЕОМ. Контролювати 
завантаження ОС. Активізувати ПЗ з 
автоматизації процесу побудови 
мікрофільму при підготовці до 
мікрофільмування КОМ-системою 
«SMA 51» та контролювати завантаження. 
Вставити електронний носій у відповідний 
прилад або порт ПЕОМ  

1 комплект 
документації 

6,00**) 

 

3 Активізувати елемент керування 
«Створити» у меню «Проект». Обрати 
необхідні файли. Завантажити за допомогою 
ПЗ обрані файли графічних зображень 
документації, наданої в електронному 
вигляді, у тимчасову теку. Створити проект 
електронного мікрофільму 

1 оптичний диск 
з обсягом 

інформації: 
до 500 МБ 

від 500 МБ до 1 ГБ 
від 1 ГБ до 2 ГБ 
від 2 ГБ до 3 ГБ 
від 3 ГБ до 4 ГБ 
більше ніж 4 ГБ 

 
 
 

3,00 
4,20 
5,40 
6,60 
7,80 
9,00 
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 Продовження таблиці 5.14в  
 

 

1 2 3 4 

Налаштування трафаретів 

4 Активізувати пункт «Параметри 
трафаретів». Заповнити метадані 
трафарету № 1 

1 трафарет 1,20*) 

5 Заповнити метадані трафарету № 2 1 трафарет 1,20*) 

Підготовлення графічних зображень документації 

6 Активізувати елемент керування 
«Властивості». Заповнити метадані 
графічних зображень документів  

1 файл 
 

3,60 
 

7 Підготувати зображення для 
мікрофільмування КОМ-системою 
«SMA 51». Встановити графічні мітки 

1 мітка 0,30 

8 Сформувати завдання на розділення 
графічного зображення документації на 
кадри. Активізувати елемент керування  
«Операції». З меню, що випадає, обрати 
пункт «Перебудувати мікрофільм» або 
обрати у контекстному меню елемент 
керування «Розбити документ» 

1 документ  0,60*) 

Формування комплектувальних документів 

9 Надати інформацію до ПЗ «Формування 
комплектувальних документів» 

1 електронний 
мікрофільм 

0,30**) 

10 Отримати від ПЗ «Формування 
комплектувальних документів» 
сформований комплектувальний документ 

1 електронний 
мікрофільм 

0,30**) 

Перебудова та контроль мікрофільму 

11 Активізувати елемент керування 
«Операції», обрати пункт «Перебудувати 
мікрофільм». Перебудувати мікрофільм 

1 електронний 
мікрофільм з 

обсягом інформації: 
до 500 МБ 

від 500 МБ до 1 ГБ 
від 1 ГБ до 2 ГБ 
від 2 ГБ до 3 ГБ 
від 3 ГБ до 4 ГБ 
більше ніж 4 ГБ 

 

 

 

3,00 
4,20 
5,40 
6,60 
7,80 
9,00 

12 Перевірити наявність внесених змін у 
трафаретах 

1 трафарет 0,30 

13 Перевірити наявність графічних міток 1 кадр 0,30 

14 Перевірити розбиття на кадри 1 кадр 0,30 
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 Продовження таблиці 5.14в  
 

 

1 2 3 4 

Експорт результатів роботи  

15 Активізувати підпункт «У файл обміну» 
пункту «Експорт» меню «Проект». 
Після появи у вікні повідомлення про шлях 
до теки з файлом, у який експортовано 
проект, активізувати елемент керування 
«Гаразд» для підтвердження  

1 електронний 
мікрофільм з 

обсягом інформації: 
до 500 МБ 

від 500 МБ до 1 ГБ 
від 1 ГБ до 2 ГБ 
від 2 ГБ до 3 ГБ 
від 3 ГБ до 4 ГБ 
більше ніж 4 ГБ 

 

 

 

3,00 
4,20 
5,40 
6,60 
7,80 
9,30 

16 Активізувати підпункт «Для 
мікрофільмування» пункту «Експорт» меню 
«Проект» для експорту документації для 
мікрофільмування за допомогою    
КОМ-системи «SMA 51». 
Після появи у вікні повідомлення про шлях 
до теки, у яку експортовано файли для 
КОМ-системи, активізувати елемент 
керування «Гаразд» для підтвердження 

1 електронний 
мікрофільм з 

обсягом інформації: 
до 500 МБ 

від 500 МБ до 1 ГБ 
від 1 ГБ до 2 ГБ 
від 2 ГБ до 3 ГБ 
від 3 ГБ до 4 ГБ 
більше ніж 4 ГБ: 
кожен наступний 
1 ГБ інформації 

 
 
 

6,00 
7,20 
8,40 
9,60 

10,80 
 
 

1,20 

Внесення змін до електронного мікрофільму 

17 Активізувати пункт «Імпорт» меню 
«Проект». Обрати необхідний файл 
електронного мікрофільму та активізувати 
елемент керування «Відкрити». Імпортувати 
електронний мікрофільм до середовища ПЗ 

1 електронний 
мікрофільм з 

обсягом інформації: 
до 500 МБ 

від 500 МБ до 1 ГБ 
від 1 ГБ до 2 ГБ 
від 2 ГБ до 3 ГБ 
від 3 ГБ до 4 ГБ 
більше ніж 4 ГБ 

 
 
 

4,50 
5,40 
6,90 
8,10 
9,30 

10,80 
18 Активізувати праву кнопку маніпулятора 

«миша» на обраному кадрі, який не 
потребує мікрофільмування. Активізувати 
пункт меню «Анулювати документ» 

1 кадр 0,12*) 
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 Продовження таблиці 5.14в  
 

 

1 2 3 4 

19 Активізувати пункт «Додати допечатку» 
меню «Операції». Додати допечатки до 
електронного мікрофільму  

1 допечатка з 
обсягом інформації: 

до 1 МБ 
від 1 до 4 МБ 
від 4 до 8МБ 

від 8 до 12 МБ 
від 12 до 16 МБ 
від 16 до 20 МБ 

більше ніж 20 МБ 

 
 

0,15**) 
0,30**) 
0,54**) 
1,18**) 
1,42**) 
2,06**) 
2,30**) 

20 Активізувати пункт «Перебудувати останню 
допечатку» меню «Операції». Виконати 
перебудову 

1 допечатка з 
обсягом інформації: 

до 1 МБ 
від 1 до 4 МБ 
від 4 до 8МБ 

від 8 до 12 МБ 
від 12 до 16 МБ 
від 16 до 20 МБ 

більше ніж 20 МБ 

 
 

0,18**) 
0,36**) 
0,54**) 
1,18**) 
1,42**) 
2,06**) 
2,30**) 

21 Активізувати підпункт «Для 
мікрофільмування останньої допечатки» 
пункту «Експорт» меню «Проект». 
Експортувати останню допечатку для 
мікрофільмування за допомогою    
КОМ-системи «SMA 51» 

1 допечатка з 
обсягом інформації: 

до 1 МБ 
від 1 до 4 МБ 
від 4 до 8МБ 

від 8 до 12 МБ 
від 12 до 16 МБ 
від 16 до 20 МБ 

більше ніж 20 МБ 

 
 

0,24**) 
0,42**) 
1,00**) 
1,24**) 
1,48**) 
2,12**) 
2,36**) 

Збереження, закриття, видалення проекту електронного мікрофільму 
22 Активізувати пункт «Зберегти» меню 

«Проект». Зберегти проект мікрофільму в 
електронному вигляді 

1 електронний 
мікрофільм 

6,00*) 

23 Активізувати пункт «Закрити» меню 
«Проект». Виконати закриття проекту 
електронного мікрофільму 

1 електронний 
мікрофільм 

0,15*) 

24 Активізувати пункт «Видалити» меню 
«Проект». Виконати остаточне видалення 
теки поточного проекту електронного 
мікрофільму 

1 електронний 
мікрофільм 

0,15**) 
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Кінець таблиці 5.14в  

 

1 2 3 4 

25 Виконати переходи 10 – 13 операції 045 
«Підготовка цифрових зображень та 
формування мікрофільмів в електронному 
вигляді» ТТП 321.02200.00056 

див. табл. 5.14  
СОУ 84.2-37552598-004:2015 

*) Нормативи часу на переходи, що не залежать від обсягу комплекту документації 
(кількості файлів (аркушів) документації). 

**) Нормативи часу на переходи, трудомісткість яких включають до загального 
нормативу трудомісткості операції тільки в разі їх виконання. 

 
 

 Таблиця 5.14г – Нормативи часу на операцію «Пакетна конвертація файлів 

у форматі RAW у формат TIFF за допомогою програми Camera RAW Adobе 

Photoshop CS»  

 

Номер 
норма-

тиву 
Найменування переходу 

Облікова 
одиниця 

Норматив 
часу, хв 

1 2 3 4 
1 Завантажити ПЗ «Adobе Photoshop CS» 1 завантаження  0,60*)  
2 Відкрити теку з документацією в 

електронному вигляді рулону мікрофільму. 
Виділити за допомогою маніпулятора «миша» 
файли, підготовлені до конвертації.  
Перетягнути виділені файли до вікна 
графічного редактора «Adobе Photoshop CS»   

1 файл 
 
 
 

1 комплект 
документації 

0,30 
 

  

 

 

 

0,24*) 
 

3 Вибрати всі файли, натиснувши клавішу 
«Select All (Вибрати всі)»  

1 комплект 
документації 

0,24*) 

4 Вибрати інструмент «White Balance (Баланс 
білого)». Навести «піпетку» на сіре поле 
зображення для автоматичної корекції балансу 
білого 

1 файл 0,18 

5 Перейти до вкладки «Curves (Криві)». 
Встановити у вкладці «Curves (Криві)» 
значення світлих тонів «Highlights», «Lights» 
(Найсвітліші, Світлі) від плюс 60 до плюс 80 і 
темних тонів «Darks», «Shadows» (Темні, 
Найтемніші) від мінус 80 до мінус 60 

1 файл 0,72**) 

6 Перейти до вкладки «Sharpening 
(Налаштування різкості)». Встановити 
значення налаштувань різкості 

1 файл 0,60 

7 Операції 4÷6 повторити для кожного файла в 
комплекті документації 
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Кінець таблиці 5.14г  
 

1 2 3 4 
8 Зберегти зображення, активізувавши клавішу 

«Save image (Зберегти зображення)». 
Активізувати клавішу «Select Folder (Вибрати 
теку)» та вибрати теку для збереження файлів. 
Вибрати формат файла для збереження у 
вкладці «Format (Формат)», встановити «.tif». 
Вибрати формат стиснення файла у вкладці 
«Compression (Стиснення)», встановити «None 
(Без стиснення)». Активізувати клавішу «Save 
(Зберегти)» 

1 комплект 
документації 

з обсягом 
інформації: 
до 500 МБ 

від 500 МБ до 1 ГБ 
від 1 ГБ до 2 ГБ 
від 2 ГБ до 3 ГБ 
від 3 ГБ до 4 ГБ 
більше ніж 4 ГБ 

 
 
 
 

3,00 
4,2 
5,4 
6,6 
7,8 

9,00 
*) Нормативи часу на переходи, що не залежать від обсягу комплекту документації 

(кількості файлів (аркушів) документації). 
**) Нормативи часу на переходи, трудомісткість яких включають до загального 

нормативу трудомісткості операції тільки в разі їх виконання. 
 
 
 Таблиця 5.14д – Нормативи часу на операції «Доопрацювання документів в 

електронному вигляді за допомогою програмного забезпечення для перегляду і 

коригування цифрових зображень Spotlight» та «Доопрацювання документів в 

електронному вигляді за допомогою програмного забезпечення для перегляду і 

коригування цифрових зображень Adobe Photoshop CS» 

 

Номер 
норма-

тиву 
Найменування переходу 

Облікова 
одиниця 

Норматив 
часу, хв 

1 2 3 4 
1 Завантажити ПЗ «Spotlight» 1 

завантаження  
0,60  

2 Відкрити файл 1 файл 0,30 
Усунення перекосу 

3 Запустити для усунення перекосу інструмент 
«Устранить перекос (Усунути перекіс)», 
вибравши у меню «Растр > Устранить перекос > 
Вручную (Растр > Усунути перекіс > Вручну)». 
Активізувати у вікні «Устранить перекос 
(Усунути перекіс)» клавішу виміру кутів і, 
відмітивши початкову та кінцеву точки лінії, що 
задає кут перекосу, автоматично одержати кут 
перекосу в полі «Угол (Кут)». Активізувати 
клавішу «ОК» 

1 файл 0,90 
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Продовження таблиці 5.14д  

 

1 2 3 4 
Обрізання зображення 

4 Вибрати в меню «Растр > Обрезать > По 
прямоугольнику (Растр > Обрізати > По 
прямокутнику)». За допомогою лівої клавіші 
маніпулятора «миша» зазначити два 
протилежних кути прямокутної області 

1 файл 0,24 

Калібрування зображення 
5 Відкрити діалогове вікно «Калибровать 

(Калібрувати)», обравши в меню «Растр > 
Калибровать (Растр > Калібрувати)». Вилучити 
всі калібрувальні пари у вікні «Калибровать 
(Калібрувати)» 

1 файл 0,24 

6 Активізувати клавішу «Добавить точку (Додати 
точку)». Для кожної точки за допомогою клавіші 
«Укажите реальное положение (Зазначте реальне 
положення)» зазначити позицію точки 
зображення, з яким сполучається обраний 
фрагмент зображення. За допомогою клавіші 
«Указать позицию (Вказати позицію)» зазначити 
позицію обмірюваної точки на зображенні. Для 
кожної точки зазначити тип точки 
«Опорная/Контрольная (Опорна/Контрольна)» 

1 файл 0,72 

7 Щоб оцінити значення похибки калібрування, 
активізувати клавішу «#». Вибрати придатний 
метод калібрування 

1 файл 0,18 

8 Запустити операцію калібрування, натиснувши 
клавішу «Применить (Застосувати)» 

1 файл 0,12 

9 Активізувати клавішу «#» в діалоговому вікні 
«Калибровать (Калібрувати)». З’явиться вікно 
«Калибровочная сетка (Калібрувальна сітка)». 
Збільшити лівий нижній кут зображення за 
допомогою клавіші на панелі інструментів 

1 файл 0,20 
0,21 

10 Активізувати клавішу лінійки та активізувати 
лівою клавішею маніпулятора «миша» точку в 
лівому нижньому куті растрової сітки. Задати X- 
і Y-розміри комірок сітки. Увести кількість 
комірок сітки уздовж кожної осі у відповідні 
поля вікна «Калибровочная сетка (Калібрувальна 
сітка)». Задати кут повороту калібрувальної 
сітки в полі «Угол (Кут)» за допомогою клавіші 
виміру кутів. Активізувати процес калібрування, 
натиснувши клавішу «Применить 
(Застосувати)». На екрані з’явиться сітка 
калібрувальних пар. Задати положення 
обмірюваних точок при наявності калібрувальної 
сітки 

1 файл 0,90 
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1 2 3 4 
11 Обрати як метод калібрування «Grid adaptive 

bilinear (Адаптивне білінійне калібрування)»  
1 файл 0,12 

Налаштування рівнів 
12 У меню «Растр > Уровни (Растр > Рівні)» 

активізувати клавішу «Автоматически 
(Автоматично)» діалогового вікна «Уровни 
(Рівні)». Проконтролювати одержані результати 
у вікні попереднього перегляду. Якщо результати 
задовільні, активізувати клавішу «Применить 
(Застосувати)» 

1 файл 0,30 
 

13 Вибрати в меню «Растр > Конвертировать в… > 
Конвертировать в градации серого (Растр > 
Конвертувати в... > Конвертувати в градації 
сірого)» 

1 файл 0,12 

Налаштування контурної різкості 
14 Вибрати в меню «Фильтры > Контурная резкость 

(Фільтри > Контурна різкість)»  
1 файл 0,09 

15 Встановити значення полів «Чувствительность 
(Чутливість)» та «Радиус (Радіус)». Якщо 
результати у вікні попереднього перегляду 
задовільні, активізувати клавішу «Применить 
(Застосувати)» 

1 файл 0,42 

Налаштування яскравості/контрасту 
16 Вибрати в меню «Растр > Яркость/Контраст 

(Растр > Яскравість/Контраст)» для 
настроювання яскравості та контрастності 
зображення 

1 файл 0,48 

Бінаризація зображення 
17 Вибрати в меню «Растр > Адаптивная 

бинаризация (Растр > Адаптивна бінаризація)»  
1 файл 0,09 

18 Виконати настроювання всіх параметрів діалогу. 
Досягнувши задовільних результатів у вікні 
попереднього перегляду, активізувати клавішу 
«ОК» 

1 файл 0,42 
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1 2 3 4 
Коригування зображення 

19 Вибрати в меню «Фильтры > Удалить мусор 
(Фільтри > Видалити сміття)». Задати розмір 
фрагментів «сміття» за допомогою клавіші 
«Измерить максимальный размер (Виміряти 
максимальний розмір)». Активізувати клавішу 
«Измерить размер (Виміряти розмір)», навести 
курсор маніпулятора «миша» на максимальний 
об’єкт «сміття» на зображенні та натиснути ліву 
клавішу маніпулятора «миша» у діалоговому 
вікні «Удалить мусор (Видалити сміття)». Після 
зазначення розміру фрагментів «сміття» 
активізувати «Применить (Застосувати)»  

1 файл 1,20 

20 Вибрати об'єкти, що підлягають обробці, 
вибрати в меню «Фильтры > Залить дырки 
(Фільтри > Залити дірки)» 

1 файл 0,18 

21 Визначити розмір «дірок» за допомогою однієї з 
клавіш виміру (1 або 2), розташованих у вікні 
«Залить дырки (Залити дірки)» або встановити 
прапорець «Вычислить автоматически 
(Обчислити автоматично)». Активізувати 
клавішу «Применить (Застосувати)». Можна 
застосовувати фільтр кілька разів 

1 файл із 
зображенням 
формату А4 

з групою 
складності 
підготовки: 

1 
2 
3 
4 
5 

 
 
 
 
 

0,9 
3,6 
4,8 
6,0 
8,4 

Доопрацювання документів в електронному вигляді за допомогою програмного  
забезпечення для перегляду і коригування цифрових зображень Adobe Photoshop CS 
22 Вибрати в меню «Image > Adjustments > Auto 

Levels (Зображення > Коригування > 
Автоматичні Рівні)» або активізувати клавішу 
«Auto (Автоматично)» в діалоговому вікні 
регулювання рівнів «Levels (Image > 
Adjustments > Level) (Рівні (Зображення > 
Коригування > Рівні))» для автоматичного 
встановлення тонового діапазону 

1 файл 0,21 

23 Вибрати в меню «Image > Adjustments > Auto 
Contrast (Зображення > Коригування > 
Автоматичний Контраст)» для автоматичного 
покращення контрастності 

1 файл 0,21 

24 Вибрати в меню «Image > Adjustments > Auto 
Color (Зображення > Коригування > 
Автоматичний Колір)» для автоматичного 
коригування кольору 

1 файл 0,210 
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1 2 3 4 
Коригування контрасту та яскравості 

25 Вибрати в меню «Image > Adjustments > 
Brightness/ Contrast (Зображення >  
Коригування > Яскравість/Контраст)» та 
відповідними движками встановити рівні обох 
параметрів (у відсотках відносно вихідного) 

1 файл 0,30**) 

26 Вибрати в меню «Image > Adjustments > 
Variations (Зображення > Коригування > 
Варіанти)».  
У діалоговому вікні Variations (Варіанти) 
движком «Fine – Coarse (Точно – Грубо)» 
відрегулювати співвідношення тонального 
балансу 

1 файл 0,30**) 

Корекція рівнів тону 
27 Для корекції рівнів тону вибрати в меню  

«Image > Adjustments > Levels (Зображення > 
Коригування > Рівні)» 

1 файл 0,12 

28 Активізувати клавішу «Auto (Автоматично)» для 
автоматичної корекції 

1 файл 0,12 

29 Виконати точну корекцію. Для цього: 
– перемістити на шкалі вхідних рівнів (Input 
Levels) чорний движок праворуч, установити 
нову точку відліку для чорного кольору; 
– перемістити білий движок ліворуч, установити 
новий вхідний рівень (Input Levels) білого 
кольору 

1 файл 0,36**) 

30 Використати спеціальні інструменти («піпетки» 
Set) для встановлення значень чорного і білого 
кольорів. Для цього: 
– відкрити діалогове вікно «Levels (Рівні)». 
Утримуючи клавішу «Alt», потягнути чорний 
движок праворуч; 
– вибрати «піпетку» встановлення чорного Set 
Black Point (Установити чорну точку), навести її 
на найтемнішу область знімка та активізувати; 
– перемістити для пошуку найсвітліших ділянок 
білий (правий) движок, утримуючи клавішу Alt.; 
– для встановлення точки білого кольору 
використати «піпетку» Set White Point (для 
точного контролю рівнів нейтрального тону на 
панелі Info задати показ значення у відсотках 
густини чорного кольору (К)) 

1 файл 0,42**) 
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1 2 3 4 
Зміна співвідношення кольорів 

31 Вибрати в меню «Image > Adjustments > Color 
Balance (Зображення > Коригування > Баланс 
Кольорів)» діалогове вікно «Color Balance», 
співвідношенням кольорів управляти роздільно, 
у тінях (Shadows), напівтонах (Midtones) і 
світлих областях (Highlights) установкою 
відповідних перемикачів 

1 файл 0,60 

Коригування різкості 
32 Вибрати в меню «Filter > Unsharp Mask > 

Sharpen (Фільтр > Різкість > Нечітка Маска)» 
(діалогове вікно Нечітка Маска) 

1 файл 0,48 

33 Вибрати в меню «Filter > Other > High Pass 
(Фільтр > Інші > Висока Передача)» діалогове 
вікно «High Pass (Висока Передача)» 

1 файл 0,48 

Ретуш 
34 Для видалення пилу та подряпин вибрати  

«Filter > Noise > Dust & Scratches (Фільтр > Шум 
> Пил та Подряпини)»: 
– налаштувати, за потреби, кратність 
масштабування перегляду;  
– перетягнути движок порогу вліво до 0 для 
вимкнення значення таким чином, щоб усі 
пікселі в області виділення або зображення 
можна було переглянути; 
– перетягнути движок радіуса вліво чи вправо, 
або ввести значення в текстовому полі від 1    
до 16 пікселів 

1 файл 0,42**) 

35 Доопрацювання з метою покращення читаності 
окремих ділянок і зображення проводити за 
допомогою інструментів «Brush (Пензель)», 
«Pencil (Олівець)», «Eraser (Гумка)» та «Type 
(Вставка тексту)» 

1 файл із 
зображенням 
формату А4 

з групою 
складності 
підготовки 

1 
2 
3 
4 
5 

 
 
 
 
 

0,90**) 
3,60**) 
4,80**) 
6,00**) 
8,40**) 

Корекція похибок об’єктива 
36 Вибрати в меню «File > Open (Файл > 

Відкрити») у вікні, що з'явиться, обрати 
необхідний документ, переведений в 
електронний вигляд 

1 файл 0,21**) 
 

37 Вибрати в меню «Filter > Lens correction (Фільтр 
> Корекція лінз об’єктива)» 

1 файл 0,12**) 
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1 2 3 4 
38 Встановити у відповідних полях модель 

фотокамери та об’єктива 
1 файл 0,21**) 

 
39 Перейти в наступну вкладку «Custom 

(Додатково)» 
1 файл 0,12**) 

 
40 Відрегулювати значення викривлень 

вертикальної та горизонтальної перспективи до 
збігання ліній сітки і міток на зображенні або до 
паралельності елементів зображення і 
калібрувальної сітки. За допомогою движків 
«Vertical Perspective (Вертикальна перспектива)» 
та «Horizontal Perspective (Горизонтальна 
перспектива)» 

1 файл 0,48**) 
 

Перетворення документації в електронному вигляді в монохромне зображення 
41 Вибрати в меню «File > Open (Файл > 

Відкрити)» у вікні, що з'явиться, необхідний 
документ, переведений в електронний вигляд 

1 файл 0,12**) 
 

42 Вибрати функцію «Grayscale (Перетворити у 
відтінки сірого)». Для цього вибрати в меню 
«Image > Mode > Grayscale (Зображення > 
Режим > Відтінки сірого) 

1 файл 0,30**) 
 

Ручне коригування балансу білого і контрасту 
43 Вибрати в меню «File > Open (Файл > Вікрити)» 

у вікні, що з'явиться, обрати необхідний 
документ, переведений в електронний вигляд 

1 файл 0,12**) 
 

44 Вибрати в меню «Image > Adjustments > Levels 
(Зображення > Коригування > Рівні)» 

1 файл 0,12**) 
 

45 Вибрати «піпетку» сірого кольору та вказати на 
будь-яке сіре поле зображення 

1 файл 0,18**) 
 

46 Вибрати «піпетку» чорного кольору та вказати 
на чорний елемент графіки 

1 файл 0,18**) 
 

47 Вибрати «піпетку» білого кольору та вказати на 
поле, яке повинно бути білим на зображенні 

1 файл 0,18**) 
 

Ручна корекція перспективних викривлень 
48 Навести курсор на «лінійку» у вікні зображення, 

активізувати її натисненням лівої клавіші 
маніпулятора «миша» і, утримуючи її, 
встановити напрямні (мінімум 4 напрямні) 

1 файл 0,30**) 
 

49 За  допомогою  функції  Вільне  
трансформування  (Edit  >  Transform  >  Warp  
(Редагування  >  Трансформація  > Вільне 
трансформування)) викривити зображення до 
збігання розмітки зображення (елементів 
графіки) і напрямної. 

1 файл 0,48**) 
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1 2 3 4 
50 Активізувати керувальний елемент (великі чорні 

точки) та переміщувати його, утримуючи ліву 
клавішу маніпулятора «миша» натисненою, до 
збігання напрямних та ліній розмітки документа 

1 файл 0,48**) 
 

 **) Нормативи часу на переходи, трудомісткість яких включають до загального 
нормативу трудомісткості операції тільки в разі їх виконання. 
 Примітка. Нормативи часу на виконання переходів можуть змінюватись залежно від 
фізичного розміру аркуша з урахуванням кількості кадрів, на які розділено документ. 

 
 


